40036 Indicates that the client is unable to write data in registration file
Originally Published: 2014-12-10
Article Number
Applies To
RSA Product/Service Type: RSA Token Server Java Client
RSA Version/Condition: Customer doesn't know/not sure-see notes
Platform: UNIX
Product Name: RSA-0010215
Product Description: DPM Virtual Appliance
Issue
errorConstants.html shows:
40036 Indicates that the client is unable to write data in registration file
Cause
The client application cannot connect with the DPM server.
Resolution
Related Articles
Unable to login to RSA Authentication Manager Security Console as super admin 5.2KNumber of Views RSA Authentication Manager – Unable to Add or Manage Users with Error “The specified ID is already in use” 5.16KNumber of Views How to Configure Database Backups to write to an NFS File Share instead of Local Directory '/home/oracle/AveksaExportImpor… 441Number of Views Importing a token via CT-KIP fails indicating that the token already exists 87Number of Views How to run a SQL query for Authentication Manager 8.0 or 8.1 and write the output to a file for support 777Number of Views
Trending Articles
RSA Authentication Manager Patch Updates RSA SecurID Software Token 4.1.2 and 4.2.1 for Mac OS X displays: No token storage device was detected. Verify that the de… How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device RSA SecurID software token .sdtid file fails to import into RSA SecurID Software Token 5.0 for Windows Configuring a Checkpoint firewall to work with SecurID
Don't see what you're looking for?